Jump to content

Problema textura!


ciprian19
 Share

Recommended Posts

 

Hmm ciudat, atunci incearca asta il bagi in cleo.

Nu folosesc cleo.

 

Si mie mi-a facut ieri asa, putin chiar mai mult :-? dar dupa relog nu am mai avut aceasta problema.

Am avut ieri o alta versiune la placa video si ala aia a mers bine. Am schimbat driver`ul cu o versiune mai veche sau mai noua si merge asa, acum incep war`urile dupa ce termin o sa bag iar acel driver sa vad daca face la fel si va anunt.

Link to comment
Share on other sites

@ - Am zis si mai sus ca nu folosesc Cleo si nici nu pot sa il instalez ca imi da niste erori.

Incearca sa iei doar fisierele de la cleo si daca ai nevoie ti le dau eu.Ca sa poti baga acel streamfix pentru ca altfel iti va face asa incontinuu.

Edited by SPLIT666
Link to comment
Share on other sites

@ - Sau reinstaleaza samp, iti face asta de la moduri.

Nu am moduri, am doar tinta atat.

Incearca sa iei doar fisierele de la cleo si daca ai nevoie ti le dau eu.Ca sa poti baga acel streamfix pentru ca altfel iti va face asa incontinuu.

Arhiveaza toate fisierele care ti le da cand instalezi Cleo si lasa-mi PM cu un link de download.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.